Dieser Leitfaden hilft Ihnen zu unterscheiden, ob eines der folgenden Symptome der 5G/LTE-Konnektivität ein Anbieter- oder Geräteproblem sein könnte.
Mögliche Symptome, aber nicht beschränkt auf:
5. Ungewöhnliches Verhalten des Geräts
1. Kein Internetzugang
Mögliche Ursachen:
- SIM-Karte nicht im Gerät eingelegt
- PIN-Code für SIM-Karte nicht in den Geräteeinstellungen eingegeben
- Falsche APN-Einstellungen
Lösung:
- Bitte überprüfen Sie, ob Sie die SIM-Karte im Gerät eingegeben haben und falls die Karte mit einem PIN-Code geliefert wird, dass dieser in den Einstellungen des Geräts eingetragen ist.
- Stellen Sie sicher, dass die APN-Einstellungen gemäß den Angaben Ihres Providers korrekt sind.
Notiz; Wenn die Probleme weiterhin bestehen, erkundigen Sie sich bei Ihrem Internetdienstanbieter, ob die Karte aktiviert ist oder Sie über die richtigen APN-Informationen verfügen.
Wenden Sie sich an das Support-Team, wenn das Problem weiterhin besteht.
2. Langsame Verbindung
Mögliche Ursachen:
- Die Umgebung ist überfüllt mit Benutzern für die mobilen Daten
- Probleme/Störungen auf Anbieterseite oder Wartung im Mobilfunknetz
- Platzierung, Ausrichtung oder Standort des Geräts verursacht eine schlechte Signalqualität
- Verwendung falscher oder nicht optimaler Einstellungen für die Zugangstechnologie
- Auswahl des falschen Bandes, dadurch ineffizienter Zugriff
- Wetter, da das Signal drahtlos über die Luft übertragen wird
Lösung:
- Bitte achten Sie darauf, dass das Gerät auf einen Mast oder Indoor-Router möglichst nahe an Fenstern ausgerichtet ist.
- Erkundigen Sie sich bei Ihrem ISP nach der optimalen Zugangstechnologie in Ihrer Nähe und prüfen Sie, welches Band er empfiehlt. Bei einigen Geräten können Sie eine bestimmte Zelle auswählen, an die das Gerät gesperrt werden soll.
- Das Wetter kann das Signal für das LTE-Netz beeinflussen, zum Beispiel bei starkem Sturm oder Regen.
Notiz; Wenn die Probleme weiterhin bestehen, erkundigen Sie sich bei Ihrem Internetdienstanbieter nach den optimalen Einstellungen für Zugangstechnologie, Band oder Mobilfunksperre und ob es Störungen im Netzwerk gibt.
Wenden Sie sich an das Support-Team, wenn das Problem weiterhin besteht.
3. Gerät verliert Verbindung
Mögliche Ursachen:
- Das Gerät wechselt die Verbindung von einem Mast zum anderen
- Signalqualität ist sehr schwach
- Das Gerät wechselt von Zugangstechnologie zu anderen, beispielsweise von 5G zu LTE.
- Störungen im Anbieternetz
Lösung:
- Mit der Zellensperre können Sie das Gerät auf eine bestimmte Zelle/einen Mast sperren.
- Verbessern Sie die Signalqualität mit einer externen Antenne und überprüfen Sie die Platzierung/Ausrichtung des Geräts.
- Erkundigen Sie sich bei Ihrem Diensteanbieter, welche Zugangstechnologie er für Ihre Region empfiehlt.
Notiz; Wenn die Probleme weiterhin bestehen, erkundigen Sie sich bei Ihrem Internetdienstanbieter nach den optimalen Einstellungen für Zugangstechnologie, Band oder Mobilfunksperre und ob es Störungen im Netzwerk gibt.
Wenden Sie sich an das Support-Team, wenn das Problem weiterhin besteht.
4. Kein Zugriff auf das Gerät
Mögliche Ursachen:
- Sie geben die falsche IP-Adresse für die Verwaltung ein
- Sie befinden sich nicht im selben Subnetz wie das Gerät
- Sie sind nicht mit dem Netzwerk des Geräts verbunden
- Im schlimmsten Fall könnte das Gerät defekt sein
Lösung:
- Überprüfen Sie, ob Sie die richtige IP-Adresse für die Verwaltung eingeben. In den meisten Fällen ist dies der Fall
https://192.168.1.1
- Stellen Sie sicher, dass Sie sich im selben Subnetz wie das Gerät befinden. Sie können Ihre IP-Einstellungen in den PC-Einstellungen überprüfen.
- Stellen Sie sicher, dass Sie entweder über WIFI oder Ethernet mit dem Netzwerk des Geräts verbunden sind.
- Wenn Sie immer noch nicht auf das Gerät zugreifen können, wenden Sie sich bitte an unser Support-Team.
Notiz; Bitte stellen Sie immer sicher, dass Sie die neueste Firmware auf dem Gerät installiert haben.
Wenden Sie sich an das Support-Team, wenn das Problem weiterhin besteht.
5. Ungewöhnliches Verhalten des Geräts
Mögliche Ursachen:
- Das Gerät wird nicht auf die neueste Version der Firmware aktualisiert
- Fehlfunktion oder Fehler in der Software oder dem Gerät selbst
- Das Gerät ist defekt oder muss ersetzt werden
- Verwenden der falschen Einstellungen
Lösung:
- Bitte stellen Sie sicher, dass auf dem Gerät die neueste Firmware ausgeführt wird.
- Wenn Sie einen Defekt am Gerät oder an der Software vermuten, wenden Sie sich bitte an unser Support-Team.
Wenden Sie sich an das Support-Team, wenn das Problem weiterhin besteht.
HAFTUNGSAUSSCHLUSS:
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