Это руководство поможет вам определить, может ли какой-либо из следующих симптомов подключения 5G / LTE быть проблемой поставщика или устройства.
Возможные симптомы, но не ограничиваясь ими:
3. Устройство теряет соединение.
5. Необычное поведение устройства.
1. Нет доступа в Интернет
Возможные причины:
- SIM-карта не вставлена в устройство
- PIN-код для SIM-карты не введен в настройках устройства
- Неправильные настройки APN
Решение:
- Убедитесь, что в устройство введена SIM-карта, и, если на карте есть пин-код, введен ли он в настройках устройства.
- Убедитесь, что настройки APN верны в соответствии с информацией от вашего провайдера.
Примечание; Если проблема не исчезнет, узнайте у своего интернет-провайдера, активирована ли карта или что у вас есть правильная информация APN.
Если проблема не исчезнет, обратитесь в службу поддержки за помощью.
2. Медленное соединение
Возможные причины:
- Среда переполнена пользователями мобильных данных
- Проблемы / нарушения на стороне провайдера или обслуживание в мобильной сети
- Размещение, выравнивание или расположение устройства, вызывающее плохое качество сигнала
- Использование неправильных или неоптимальных настроек для технологии доступа
- Выбор неправильного диапазона, что приводит к неэффективному доступу
- Погода, так как сигнал передается по беспроводной сети.
Решение:
- Убедитесь, что устройство выровнено по направлению к мачте или внутренним маршрутизаторам как можно ближе к окнам.
- Узнайте у своего интернет-провайдера об оптимальной технологии доступа в вашем районе и узнайте, какой диапазон они рекомендуют использовать. На некоторых устройствах вы можете выбрать определенную ячейку для блокировки устройства.
- Погода может повлиять на сигнал для сети LTE, например, во время сильного шторма или дождя.
Примечание; Если проблема не устранена, узнайте у своего интернет-провайдера оптимальные настройки технологии доступа, полосы частот или блокировки соты, а также наличие каких-либо нарушений в сети.
Если проблема не исчезнет, обратитесь в службу поддержки за помощью.
3. Устройство теряет соединение.
Возможные причины:
- Устройство меняет соединение с одной мачты на другую
- Качество сигнала очень слабое
- Устройство переходит с технологии доступа на другую, например, с 5G на LTE.
- Нарушения в сети провайдера
Решение:
- С помощью функции блокировки ячейки вы можете привязать устройство к определенной ячейке / мачте.
- Повысьте качество сигнала с помощью внешней антенны и проверьте размещение / юстировку устройства.
- Уточните у своего поставщика услуг, какие технологии доступа они рекомендуют для вашего региона.
Примечание; Если проблема не устранена, узнайте у своего интернет-провайдера оптимальные настройки технологии доступа, полосы частот или блокировки соты, а также наличие каких-либо нарушений в сети.
Если проблема не исчезнет, обратитесь в службу поддержки за помощью.
4. Нет доступа к устройству.
Возможные причины:
- Вы вводите неправильный IP-адрес для управления
- Вы не находитесь в той же подсети, что и устройство
- Вы не подключены к сети устройства
- В худшем случае устройство может быть неисправным.
Решение:
- Убедитесь, что вы вводите правильный IP-адрес для управления, в большинстве случаев это
https://192.168.1.1
- Убедитесь, что вы находитесь в той же подсети, что и устройство, вы можете проверить настройки IP в настройках ПК.
- Убедитесь, что вы подключены к сети устройства с помощью WIFI или Ethernet.
- Если вы по-прежнему не можете получить доступ к устройству, обратитесь в нашу службу поддержки.
Примечание; Всегда проверяйте, что на устройстве установлена последняя версия микропрограммы.
Обратитесь в службу поддержки за помощью, если проблема не исчезнет.
5. Необычное поведение устройства.
Возможные причины:
- Аппарат не обновлен до последней версии прошивки
- Неисправность или ошибка в программном обеспечении или самом устройстве
- Устройство неисправно или требует замены
- Использование неправильных настроек
Решение:
- Убедитесь, что на устройстве установлена последняя версия прошивки.
- Если вы подозреваете дефект в устройстве или программном обеспечении, обратитесь в нашу службу поддержки.
Если проблема не исчезнет, обратитесь в службу поддержки за помощью.
ОТКАЗ ОТ ОТВЕТСТВЕННОСТИ:
Уважаемый покупатель, имейте в виду, что мы используем машинный перевод для публикации статей на вашем родном языке. Не весь текст можно перевести точно. Если есть вопросы или неточности в точности информации в переведенной версии, просмотрите исходную статью здесь: Исходная версия